大智慧精选挖坑个股选股指标公式

2020-04-11 14:46:40
分享到:

MA5:=MA(C,5);

MA20:=MA(C,20);

AA:=COUNT(MA20>REF(MA20,1),5)>=5;

BB:=CROSS(MA20,MA5);

条件1:=COUNT(BB,12)=1;

XYX:=(MIN(C,O)-L)/L>=0.04;

条件2:=COUNT(XYX,5)>=1;

低量:=CROSS(MA(V,5),MA(V,10));

条件3:=COUNT(低量,10)=1 AND V=LLV(V,30);

停牌:=(DYNAINFO(4)=0);

条件4:=NOT(停牌);

挖坑:=条件1 AND 条件2 AND 条件3 AND 条件4 AND (MA(C,20)-LLV(L,20))/ LLV(L,20)>0.1;

XG:COUNT(挖坑,4)=1 AND C/REF(C,1)>1.0;

郑重声明:东方财经网旨在传播互联网信息,该文观点仅代表作者本人,与本站无关。不构成任何投资建议,据此操作,风险自担。